Đang tải...

Hỏi-Đáp phần mềm mô phỏng proteus

Thảo luận trong 'Kỹ thuật điện tử' bắt đầu bởi Nguyễn Văn Hùng, 8/3/17.

View Users: View Users
  1. Nguyễn Văn Hùng

    Nguyễn Văn Hùng Thành viên mới

    Tham gia ngày:
    21/2/17
    Bài viết:
    5
    Điểm thành tích:
    1
    Giới tính:
    Nam
    Thầy cô, anh chị cho em hỏi với ạ. code ở keil của em ko bị lỗi, nhấn f7 chạy ko báo lỗi, vào proteus mô phỏng chạy led 7 thanh nháy theo số 3 4 5 6. nó báo lỗi ở phần mềm proteus, em đã cài lại proteus 8.3 8.4 8.5 nó đều báo lỗi như kia, em thử với chương trình khác chạy điều khiển led đơn hay như nào, nó cũng chỉ hiện cái lỗi ở U1 ạ. thầy cô, anh chị giỏi giúp em với ạ.


    upload_2017-3-8_11-38-4.png upload_2017-3-8_11-37-30.png
    upload_2017-3-8_11-37-3.png
     

    Các file đính kèm:

  2. Thế Hùng

    Thế Hùng Thành viên mới

    Tham gia ngày:
    15/2/17
    Bài viết:
    7
    Điểm thành tích:
    3
    Giới tính:
    Nam
    có thể là trong quá trình cài đặt.e crack sai.cài lại phần mềm sang ổ khác và crack lại
     
  3. Nguyễn Văn Hùng

    Nguyễn Văn Hùng Thành viên mới

    Tham gia ngày:
    21/2/17
    Bài viết:
    5
    Điểm thành tích:
    1
    Giới tính:
    Nam
     
  4. duycop

    duycop Thành viên chăm chỉ

    Tham gia ngày:
    20/1/17
    Bài viết:
    137
    Điểm thành tích:
    63
    Giới tính:
    Nam
  5. Nguyễn Văn Hùng

    Nguyễn Văn Hùng Thành viên mới

    Tham gia ngày:
    21/2/17
    Bài viết:
    5
    Điểm thành tích:
    1
    Giới tính:
    Nam
  6. duycop

    duycop Thành viên chăm chỉ

    Tham gia ngày:
    20/1/17
    Bài viết:
    137
    Điểm thành tích:
    63
    Giới tính:
    Nam

Chia sẻ trang này